Ultima modifica:

No, per poter utilizzare la funzione Cellular è necessario avere un iPhone 6 o un modello più recente con minimo iOS 11.2.

Ha ricevuto una risposta soddisfacente alla sua domanda?

Ci aiuti a migliorare questa pagina di supporto.